AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Problème "presque" résolu.

Aller en bas 
AuteurMessage
Ashanael
Dieu Floodeur
avatar

Messages : 928
Date d'inscription : 24/08/2008
Localisation : Lux, Hambourg.

MessageSujet: Problème "presque" résolu.   Ven 7 Nov - 6:13

Bonjour a tous,

J'aurais du pop hier soir pour finir les quêtes Forochel avec vous, mais ...
comme j'avais a récupérer sur la mule des docs de certification pour Oracle (j'avais un quizz pour un entretien de prestataire a faire pour ce matin) ...
et j'avais aussi a récupérer un reader de fichiers de certifs (VCE) ... qui était en fait correctement vérolé (trojan Beagle).
La ou j'ai un peu foiré c'est que je l'ai exécuté sur mon XP 64bits (ma grosse bécanne, ou y'a Lotro), et il a planté.
Or, j'ai mis ça sur le compte du 64 bits ... mais ce n'était que le trojan.

J'ai donc tout mis sur une clé USB et j'ai exécuté sur mon portable Smile optimal pour pourrir tous les PC de la maison vous allez me dire ...

C'est qu'une fois que le CPU était a fond sur le portable, que mon antivirus et le centre de sécurité se sont arrêtés presque en même temps que j'ai eu un doute ...
J'ai été surpris de constater que ce trojan se foutait bien de mon avast, pourtant à jour. Donc, je préviens pour les utilisateurs d'Avast, attention, certains trojans passent à travers.

J'ai récupéré mon gros PC, SpyBot, Avast, Adaware, Antivir et FSecure ne trouvent plus rien. Merci XP64, il n'a pas pu véroler assez loin le système.
Parcontre, diagnostique encore réservé pour mon portable, j'ai fait un clean après avoir booté avec un BartPE, mais je n'ai pas rebooté encore en mode windows standard (plus de réseau, plus rien de démarrable en mode standard, simplement internet qui s'affole) .. mon Portable est un zombie.
Comme j'ai fini le poutrage à 1h40 du mat, je n'ai pas pris la peine de venir vous saluer.

J'espère simplement qu'on pourra finir Forochel vite Smile je serai probablement up ce soir, vers 22h30.
Revenir en haut Aller en bas
Vincent
GM - Ethereal
avatar

Messages : 3303
Date d'inscription : 24/09/2007
Age : 40
Localisation : Back to Sarthe ! How long ?

MessageSujet: Re: Problème "presque" résolu.   Ven 7 Nov - 6:29

vieux trojan ca pourtant Suspect
ta methode est en effet optimal pour mettre tes ordis en vrac ...
le pb etant que 99% du temps quand on a installé et maj nos logiciels anti-merde-du-net, on ne pense qu'en dernier recours à la possibilté d'une infection Sad

donc ouep tu t'y es pris comme un manche ... mais tout le monde et moi le premier aurait fais comme toi pale

j'espere que tu pourras recup ton portable, sinon tu vas avoir droit au genial formatage dl sp1 / 2 / 3 et y passer ta soirée ...

bon courage Asha Wink

_________________
Quand Chuck Norris dit "Dans Ton Cul !" ... Vérifie !
Revenir en haut Aller en bas
http://www.guilde-ethereal.com
Doudou-Mildioux
Ethereal Floodeur
avatar

Messages : 1337
Date d'inscription : 25/09/2007

MessageSujet: Re: Problème "presque" résolu.   Ven 7 Nov - 7:09

Bah les antivirus sont jamais fiable a 100%. Que ce soit l' AV gratos style avast au solution complète style bitdefender, kapersky. tu as juste eu pas de bol.

enfin bon pas étonnant que tu es mis le plantage sur le compte d' XP 64 vu la stabilité de celui ci What a Face

Tu as testé Vista 64? de ce que j' en sait niveau stabilité et compatibilité, il marche très bien (au niveau de ca, XP 64 était une cata.)
Revenir en haut Aller en bas
Mikael
Dieu Floodeur
avatar

Messages : 885
Date d'inscription : 04/10/2007
Age : 44
Localisation : Angers

MessageSujet: Re: Problème "presque" résolu.   Ven 7 Nov - 8:52

Et oui aucun antivirus ne protege de tout les virus. Y a un site qui reference tout les virus existant depuis les debut de l'informatique (plusieurs centaines de miliers de virus referencés) et les resultats indiquent des protections allant de 0% a 98% pas mieux (je plaint ceux qui ont le programme qui preotege a 0% ;p). et les programme commerciaux ne sont pas mieux que les gratuits puisque plusieurs des grandes licenses sont en dessous des 90%.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème "presque" résolu.   

Revenir en haut Aller en bas
 
Problème "presque" résolu.
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème flux rss "paramètres non vide"
» [Question] "Val" Révèle et/ou pioche? (résolu)
» [Règles] Qu'est-ce que "Mulligan"? Sur Obara Sand? (résolu)
» [Résolu] Mana cost et colors des cartes "Transform"
» Problème"s" non résolus...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Ethereal :: Le Labo :: L'Atelier-
Sauter vers: